KAWASAKI KZ400

KAWASAKI KZ400

LAMPE STOP

0 appréciations
Hors-ligne
bonjour, malgré mes vérifications le témoin rouge  "lampe stop" reste allumé, avez vous une solution au problème?

0 appréciations
Hors-ligne
tu as vérifier le contacteur à la pédale de frein ?
https://b4epics.com/uploads/2021-04-29/17/circuit-elec001b55a1564ce.jpg
Il ne faut pas remettre à deux mains ce qu'on peu faire avec une.

0 appréciations
Hors-ligne
non excuse , je dis des conneries , J'avais compris le feu arrière stop . (j'ai la tronche en vrac en ce moment )
Il ne faut pas remettre à deux mains ce qu'on peu faire avec une.

0 appréciations
Hors-ligne
je t’envoie la doc que j'ai en français !!!
Il ne faut pas remettre à deux mains ce qu'on peu faire avec une.

0 appréciations
Hors-ligne
je t'ai envoyé une doc et je t’envoie ces deux images sur le feu stop , mais en anglais !!!
https://b4epics.com/uploads/2021-04-29/18/circuit-elec19e1a2debec.jpg
https://b4epics.com/uploads/2021-04-29/18/circuit-elec2ec1e23c752.jpg

Il ne faut pas remettre à deux mains ce qu'on peu faire avec une.

0 appréciations
Hors-ligne
alors voilà ce que j'avais  compris: le témoin au tableau doit s’allumer quand il y a une défaillance du circuit électrique frein ar ex: ampoule grillé  ou peut être quand le frein ar est actionné !  comment fonctionne chez vous ce témoin ? j'ai testé le circuit ,il n'y a pas de problème sur les câbles ni aux ampoules

0 appréciations
Hors-ligne
peut être le fameux switch!! qui déconne

0 appréciations
Hors-ligne
oui le signal rouge du compteur s'allume au freinage si tout va bien, si la lampe est grillée elle s'allume plus! 
loic Z400 D4 1977
Z750E1 80/81/ XS750 SE 1979 / GPZ1100 B2
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie l'électricité.

Inscrivez-vous au site

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 127 autres membres