KAWASAKI KZ400

KAWASAKI KZ400

Juin 2013 balade

aujourd'hui, balade après avoir resserrer la colonne de direction, changer le starter relais du démarreur, et puis remis le réservoir, et constater que les joins semblent plus étanches que dernièrement! ils ont du gonfler un peu a force d'être en contact avec l'essence!? je pensais mettre 2 autres petis robinets après ceux d'origines, mais impossible pas de place!! l'espace est au chausse pieds chez yamaha!! tout est concentré!!
batterie rechargée à bloc, me voila partis! pas de problème, particulier à part un ralenti trop haut à chaud!! et pas assez à froid!!
j'ai roulé sans les feux! jusqu'a villiers le bâcle, ou je me suis arrêté pour faire les photos. la moto à ensuite redemarrée, mais j'ai senti que la batterie semblait devenir faible! l'essentiel est qu'elle soit repartie! arrivée chez moi sans soucis. j'arrête le moteur et j'essaye de le relancer et là quasi plus de puissance à la batterie! impossible de relancer le moteur! je vais donc changer le régulateur! la batterie ne se charge pas et pire se décharge petit à petit au bout de 30 kilomètres!! je précise que la batterie "yuasa" à juste un an (quasi neuve). est-ce l'alternateur?! je verrais bien après avoir changer le régulateur! comme je suis pas un pro de la fée électrique et que j'ai pas Michel sous la main, si cela continu, j'envoi le xs750 chez un pro de l'électricité moto! j'en profiterais pour faire virer l'alarme et vérifier le faisceau dans son ensemble!:ben...: cela va me couter un bras!! mais tant pis, j'ai besoin qu'elle soit fiable pour rouler sans soucis electrique!. côté mécanique, elle fonctionne très bien! au moins de ce côté c'est rassurant et encourageant!
allez maintenant qqs photos de la belle ! la semaine prochaine je m'occupe des Z, cela fait trop longtemps qu'elles dorment


 



30/06/2013
0 Poster un commentaire

A découvrir aussi


Inscrivez-vous au site

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 87 autres membres